sssd 1.2.1-4build1 source package in Ubuntu

Changelog

sssd (1.2.1-4build1) natty; urgency=low

  * Rebuild with python 2.7 as the python default.
 -- Matthias Klose <email address hidden>   Wed, 08 Dec 2010 15:11:05 +0000

Upload details

Uploaded by:
Matthias Klose on 2010-12-08
Uploaded to:
Natty
Original maintainer:
Petter Reinholdtsen
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
sssd_1.2.1.orig.tar.gz 2.8 MiB 554ae4c0d9045d7371fc8d95fefbd7d1299fc97b3d834630b0302629acec0bcb
sssd_1.2.1-4build1.diff.gz 13.3 KiB 61c26454c66b89b2ae178a7ab378d20f11c66f56f8f60eb318021de35625ea8d
sssd_1.2.1-4build1.dsc 1.6 KiB 0fb10682c85869d9a241626be78b7d68593d753345c101337d2585e40680aebe

Available diffs

View changes file

Binary packages built by this source

libnss-sss: No summary available for libnss-sss in ubuntu natty.

No description available for libnss-sss in ubuntu natty.

libpam-sss: No summary available for libpam-sss in ubuntu natty.

No description available for libpam-sss in ubuntu natty.

python-sss: No summary available for python-sss in ubuntu natty.

No description available for python-sss in ubuntu natty.

sssd: No summary available for sssd in ubuntu natty.

No description available for sssd in ubuntu natty.