vdr-plugin-epgsync 0.0.4-8 source package in Ubuntu

Changelog

vdr-plugin-epgsync (0.0.4-8) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.22)

vdr-plugin-epgsync (0.0.4-7) unstable; urgency=low

  * Switched to GIT using pristine tar

vdr-plugin-epgsync (0.0.4-6) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.21)

vdr-plugin-epgsync (0.0.4-5) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.20)
  * Standards-Version: 3.9.2

vdr-plugin-epgsync (0.0.4-4) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.19)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  03 Jan 2012 02:36:27 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2012-01-03
Uploaded to:
Precise
Original maintainer:
Debian VDR Team
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-01-03 universe misc

Downloads

File Size SHA-256 Checksum
vdr-plugin-epgsync_0.0.4.orig.tar.gz 17.2 KiB 85fbb8ed055e279b4819668a88f4f94e4bfc6a5714195c35527d6a09dfb1e214
vdr-plugin-epgsync_0.0.4-8.debian.tar.gz 3.4 KiB d3d828b99ebb19233ffb2476c9d0443a2588a7aa83ba3cb13ca8d12f1c7c3b60
vdr-plugin-epgsync_0.0.4-8.dsc 1.4 KiB cacf366841d0e50026f1a50962b7b9433a390526d7143f525fdd583abf3c1bc0

Available diffs

View changes file

Binary packages built by this source

vdr-plugin-epgsync: VDR plugin for EPG synchronization between VDR systems

 With this plugin you can import the EPG of a remote VDR. It can either
 use SVDRP or streamdev's VTP to download the EPG.