Ubuntu

Bugs : vsftpd in Ubuntu

There are currently no open bugs.

"vsftpd" versions published in Ubuntu

Trusty (3.0.2-1ubuntu2): main/net
Saucy (3.0.2-1ubuntu2): main/net
Quantal (2.3.5-3ubuntu1): main/net
Precise (2.3.5-1ubuntu2): main/net
Lucid-updates (2.2.2-3ubuntu6.3): main/net
Lucid-security (2.2.2-3ubuntu6.3): main/net
Lucid (2.2.2-3ubuntu6): main/net