wput 0.6.2+git20130413-2 source package in Ubuntu

Changelog

wput (0.6.2+git20130413-2) unstable; urgency=low


  * Build-depend on libgnutls-openssl-dev, thanks Andreas Metzler for the
    patch. (Closes: #731559.)
  * Standards-Version 3.9.5, no change required.

 -- Stephen Kitt <email address hidden>  Sat, 07 Dec 2013 11:01:09 +0100

Upload details

Uploaded by:
Stephen Kitt on 2013-12-07
Uploaded to:
Sid
Original maintainer:
Stephen Kitt
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-03-28 universe web

Downloads

File Size SHA-256 Checksum
wput_0.6.2+git20130413-2.dsc 1.9 KiB 1880ada1912a698d5c6650a4e4ab64e2f03cc6e3610002d320cd04f9eaa8c0d6
wput_0.6.2+git20130413.orig.tar.bz2 251.5 KiB 8706cf47e25ec37e92639a4a780e61eedd73f8b68157b6a0253999d13ac5001f
wput_0.6.2+git20130413-2.debian.tar.gz 17.6 KiB 0961cfb9edea1de0b6219a4d73375c00fd69acfa0184a09e1bd33b4a5042c9c0

No changes file available.

Binary packages built by this source

wput: No summary available for wput in ubuntu wily.

No description available for wput in ubuntu wily.