zope.hookable 3.4.1-6ubuntu1 source package in Ubuntu

Changelog

zope.hookable (3.4.1-6ubuntu1) natty; urgency=low

  * Switch to dh_python2.
    - Removes unneeded dependency on python-zope.testing.
 -- Gediminas Paulauskas <email address hidden>   Fri, 15 Apr 2011 20:58:18 +0300

Upload details

Uploaded by:
Gediminas Paulauskas on 2011-04-15
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
zope.hookable_3.4.1.orig.tar.gz 5.3 KiB af92bc95dc0ce22f3bdfbe043489db56c7c680ceb094afbd26b4ca3b82d050e1
zope.hookable_3.4.1-6ubuntu1.diff.gz 2.6 KiB 108e14ebdfd3cf248f293c40d08b5a80be1810e0fb8a2fe7843dab9b7cbba571
zope.hookable_3.4.1-6ubuntu1.dsc 1.3 KiB d6ddb24d57f67b4935b91f16ebbb90c68f64d21e5247fcffc215ebb0a233ea25

Available diffs

View changes file

Binary packages built by this source

python-zope.hookable: No summary available for python-zope.hookable in ubuntu natty.

No description available for python-zope.hookable in ubuntu natty.