libaudit1 binary package in Ubuntu Bionic ppc64el

 The audit-libs package contains the dynamic libraries needed for
 applications to use the audit framework. It is used to monitor systems for
 security related events.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2018-02-08 06:18:51 UTC Published Ubuntu Bionic ppc64el release main libs Required 1:2.8.2-1ubuntu1
  • Published on 2018-02-08
  • Copied from ubuntu bionic-proposed ppc64el in Primary Archive for Ubuntu
  Deleted Ubuntu Bionic ppc64el proposed main libs Required 1:2.8.2-1ubuntu1
  • Removal requested on 2018-02-08.
  • Deleted on 2018-02-08 by Ubuntu Archive Robot

    moved to release

  • Published on 2018-02-08
  2018-02-08 06:20:16 UTC Superseded Ubuntu Bionic ppc64el release main libs Required 1:2.7.7-1ubuntu2
  • Removal requested on 2018-02-09.
  • Superseded on 2018-02-08 by ppc64el build of audit 1:2.8.2-1ubuntu1 in ubuntu bionic PROPOSED
  • Published on 2017-10-24
  • Copied from ubuntu artful-proposed ppc64el in Primary Archive for Ubuntu

Source package