python3-gdbm 3.6.8-1~18.10 (armhf binary) in ubuntu cosmic

 GNU dbm database module for Python 3.x. Install this if you want to
 create or read GNU dbm database files with Python.

Details

Package version:
3.6.8-1~18.10
Source:
python3-stdlib-extensions 3.6.8-1~18.10 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Standard