latex209-src binary package in Ubuntu Cosmic i386

 LaTeX 2.09 is obsolete. Use LaTeX 2e.
 This package is for those who want to use old style files.
 You don't need to install this package to use latex209.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2018-05-01 17:30:27 UTC Published Ubuntu Cosmic i386 release universe tex Optional 25.mar.1992-17
  • Published on 2018-05-01
  • Copied from ubuntu wily-proposed amd64 in Primary Archive for Ubuntu