libgpgme-dev 1.11.1-1ubuntu3 (s390x binary) in ubuntu cosmic

 GPGME is a wrapper library which provides a C API to access some of the
 GnuPG functions, such as encrypt, decrypt, sign, verify, ...
 .
 This package contains the headers and other files needed to compile
 against this library.

Details

Package version:
1.11.1-1ubuntu3
Source:
gpgme1.0 1.11.1-1ubuntu3 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Extra