librust-clap+default-dev 2.32.0-4 (amd64 binary) in ubuntu disco

 This metapackage enables feature default for the Rust clap crate, by pulling in
 any additional dependencies needed by that feature.

Details

Package version:
2.32.0-4
Source:
rust-clap 2.32.0-4 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Provides:
  • librust-clap-2+default-dev (= 2.32.0-4)
  • librust-clap-2.32+default-dev (= 2.32.0-4)
  • librust-clap-2.32.0+default-dev (= 2.32.0-4)