libqtscript4-qtbindings binary package in Ubuntu Disco s390x

 QtScript is a scripting language based on the ECMAScript standard, with
 bindings that give access to substantial portions of the Qt 4 API.
 .
 This metapackage depends on all modules of the QtScript bindings that
 are currently provided for the Qt 4 application and UI framework.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2018-10-30 08:05:27 UTC Published Ubuntu Disco s390x release universe libs Optional 0.2.0-1build1
  • Published on 2018-10-30
  • Copied from ubuntu bionic-proposed s390x in Primary Archive for Ubuntu