Binary package “libmagickcore-6.q16hdri-6-extra” in ubuntu eoan

low-level image manipulation library - extra codecs (Q16HDRI)

 This package adds support for SVG, WMF, OpenEXR, DjVu and Graphviz to
 MagickCore.
 .
 This version of libmagickcore-extra is compiled for a channel
 depth of 16 bits with high dynamic range (Q16HDRI).