libaudit1 binary package in Ubuntu Focal riscv64

 The audit-libs package contains the dynamic libraries needed for
 applications to use the audit framework. It is used to monitor systems for
 security related events.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2020-04-02 15:33:55 UTC Published Ubuntu Focal riscv64 release main libs Required 1:2.8.5-2ubuntu6
  • Published on 2020-04-02

Source package