libseccomp2 2.4.3-1ubuntu4 (amd64 binary) in ubuntu groovy

 This library provides a high level interface to constructing, analyzing
 and installing seccomp filters via a BPF passed to the Linux Kernel's
 prctl() syscall.

Details

Package version:
2.4.3-1ubuntu4
Source:
libseccomp 2.4.3-1ubuntu4 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Important

Package relationships

Depends on: