libexpat1 1.95.8-4ubuntu1 (ia64 binary) in ubuntu gutsy

 This package contains the runtime, shared library of expat, the C
 library for parsing XML.

Details

Package version:
1.95.8-4ubuntu1
Source:
"expat" 1.95.8-4ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Standard

Downloadable files

  • libexpat1_1.95.8-4ubuntu1_ia64.deb (deleted)

Package relationships