firefox-dev 2.0.0.6+2-0ubuntu2 (lpia binary) in ubuntu gutsy

 This package contains the development headers, idl files and static libraries
 needed to develop applications using Mozilla Firefox.

Details

Package version:
2.0.0.6+2-0ubuntu2
Source:
"firefox" 2.0.0.6+2-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • firefox-dev_2.0.0.6+2-0ubuntu2_lpia.deb (deleted)

Package relationships