libc6-dev 2.7-10ubuntu8 (amd64 binary) in ubuntu hardy

 Contains the symlinks, headers, and object files needed to compile
 and link programs which use the standard C library.

Details

Package version:
2.7-10ubuntu8
Source:
"glibc" 2.7-10ubuntu8 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional