libpanel-applet2-dev 1:2.22.0-0ubuntu2 (powerpc binary) in ubuntu hardy

 This packages provides the include files and static library for the GNOME
 Panel applet library functions.

Details

Package version:
1:2.22.0-0ubuntu2
Source:
"gnome-panel" 1:2.22.0-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional