libggi-target-aa 1:2.2.2-1ubuntu1 (hppa binary) in ubuntu intrepid

 "General Graphics Interface" - a fast, portable graphics environment.
 .
 This package contains the driver for the "aa" target, enabling libGGI
 (and therefore any program using libGGI) to display its output as
 ASCII art.

Details

Package version:
1:2.2.2-1ubuntu1
Source:
"libggi" 1:2.2.2-1ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional