libqtcore4 4.4.3-1ubuntu5 (armel binary) in ubuntu jaunty

 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 The QtCore module contains core non-GUI functionality.

Details

Package version:
4.4.3-1ubuntu5
Source:
"qt4-x11" 4.4.3-1ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libqtcore4_4.4.3-1ubuntu5_armel.deb (deleted)