librpcsecgss-dev 0.18-1 (armel binary) in ubuntu lucid

 Contains the header files and documentation for librpcsecgss
 for use in developing applications that use the rpcsecgss library.
 .
 rpcsecgss allows secure rpc communication using the rpcsec_gss protocol.

Details

Package version:
0.18-1
Source:
"librpcsecgss" 0.18-1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships