libpam-apparmor 2.5.1-0ubuntu0.10.04.2 (i386 binary) in ubuntu lucid

 Library for allowing AppArmor changehat function via PAM.

Details

Package version:
2.5.1-0ubuntu0.10.04.2
Source:
"apparmor" 2.5.1-0ubuntu0.10.04.2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra