libnb-apisupport1-java 6.7.1-0ubuntu1 (sparc binary) in ubuntu lucid

 Common libraries for development of NetBeans Platform modular extensions.

Details

Package version:
6.7.1-0ubuntu1
Source:
"netbeans" 6.7.1-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional