libpanel-applet2-dev 1:2.28.0-0ubuntu6 (sparc binary) in ubuntu lucid

 This packages provides the include files and static library for the GNOME
 Panel applet library functions.

Details

Package version:
1:2.28.0-0ubuntu6
Source:
"gnome-panel" 1:2.28.0-0ubuntu6 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional