Binary package “libkonq5-dev” in ubuntu maverick

development files for the Konqueror libraries

 This package contains development files for building software that uses the
 Konqueror libraries.
 .
 This package is part of the KDE 4 base applications module.