libgpg-error0 binary package in Ubuntu Maverick amd64

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2013-03-05 01:38:15 UTC Obsolete Ubuntu Maverick amd64 release main libs Standard 1.6-1ubuntu2
  • Removed from disk on 2016-11-02.
  • Removal requested on 2013-03-05.
  • Published on 2010-06-16
  • Copied from ubuntu lucid-release amd64 in Primary Archive for Ubuntu
  2010-06-16 10:05:38 UTC Superseded Ubuntu Maverick amd64 release main libs Important 1.6-1ubuntu2
  • Removed from disk on 2016-11-01.
  • Removal requested on 2010-06-17.
  • Superseded on 2010-06-16 by amd64 build of libgpg-error 1.6-1ubuntu2 in ubuntu lucid RELEASE
  • Published on 2010-04-30
  • Copied from ubuntu lucid-release amd64 in Primary Archive for Ubuntu