plasma-scriptengine-qedje 4:4.5.5-0ubuntu2.2 (armel binary) in ubuntu maverick

 This package provides QEdje script engine for Plasma. You have to install it
 if you want to use Plasma widgets and data engines written in QEdje.
 .
 This package is part of the KDE 4 base workspace module.

Details

Package version:
4:4.5.5-0ubuntu2.2
Source:
"kdebase-workspace" 4:4.5.5-0ubuntu2.2 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional