libpcre3 binary package in Ubuntu Maverick i386

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2013-03-05 01:38:15 UTC Obsolete Ubuntu Maverick i386 release main libs Required 8.02-1
  • Removed from disk on 2013-03-05.
  • Removal requested on 2013-03-05.
  • Published on 2010-05-09
  2010-05-09 17:07:38 UTC Superseded Ubuntu Maverick i386 release main libs Required 7.8-3build1
  • Removed from disk on 2016-11-01.
  • Removal requested on 2010-05-10.
  • Superseded on 2010-05-09 by i386 build of pcre3 8.02-1 in ubuntu maverick RELEASE
  • Published on 2010-04-30
  • Copied from ubuntu lucid-release i386 in Primary Archive for Ubuntu