libpurple0 1:2.7.3-1ubuntu1 (i386 binary) in ubuntu maverick

 libpurple is a library intended to be used by programmers seeking
 to write an IM client that connects to many IM networks.
 Currently supported are:
 AIM/ICQ, Yahoo!, MSN, IRC, Jabber/XMPP/Google Talk, Napster, Zephyr, Gadu-Gadu,
 Bonjour, Groupwise, Sametime, SILC, SIMPLE, QQ, MySpaceIM, and MXit.
 .
 Some extra packages are suggested to use increased functionality:
  * tcl8.4, tk8.4:
    - Support for writing plugins with Tcl/Tk

Details

Package version:
1:2.7.3-1ubuntu1
Source:
"pidgin" 1:2.7.3-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libpurple0_2.7.3-1ubuntu1_i386.deb (deleted)