Ubuntu

“zvbi” source package in Natty

libzvbi-common: Vertical Blanking Interval decoder (VBI) - common files
libzvbi-dev: Vertical Blanking Interval decoder (VBI) - development files
libzvbi-doc: Vertical Blanking Interval decoder (VBI) - documentation files
libzvbi0: Vertical Blanking Interval decoder (VBI) - runtime files
zvbi: Vertical Blanking Interval (VBI) utilities

Versions published

There is no current release of this source package in The Natty Narwhal. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

zvbi information

No published releases of this package have been uploaded in Ubuntu Natty

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?