autotools-dev 20100122.1 (amd64 binary) in ubuntu natty

 This package installs an up-to-date version of config.guess and
 config.sub, used by the automake and libtool packages. It provides
 the canonical copy of those files for other packages as well.
 .
 It also documents in /usr/share/doc/autotools-dev/README.Debian.gz
 best practices and guidelines for using autoconf, automake and
 friends on Debian packages. This is a must-read for any developers
 packaging software that uses the GNU autotools, or GNU gettext.
 .
 Additionally this package provides seamless integration into Debhelper
 or CDBS, allowing maintainers to easily update config.{guess,sub} files
 in their packages.

Details

Package version:
20100122.1
Source:
"autotools-dev" 20100122.1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships