libgtk-sharp-beans-cil 2.14.1-2 (i386 binary) in ubuntu oneiric

 This package provides the gtk-sharp-beans assembly that allows CLI (.NET)
 programs to use GTK+ methods from GTK+ 2.14 and above, which are not exposed
 by GTK#.
 .
 This package contains the gtk-sharp-beans assembly.

Details

Package version:
2.14.1-2
Source:
"gtk-sharp-beans" 2.14.1-2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional