Ubuntu

“nss-pam-ldapd” 0.8.4ubuntu0.2 source package in The Precise Pangolin

Publishing history

0.8.4ubuntu0.2
PUBLISHED: Precise pocket Updates in component universe and section admin
  • Published on 2012-08-02
0.8.4ubuntu0.2
DELETED: Precise pocket Proposed in component universe and section admin
  • Removal requested on 2012-08-03.
  • Deleted on 2012-08-03 by Colin Watson

    moved to -updates

  • Published on 2012-07-25

Builds

Changelog

nss-pam-ldapd (0.8.4ubuntu0.2) precise-proposed; urgency=low

  * use the configuration file contents to determine the authentication
    type, not the debconf database (closes: #670133) (LP: #1000205)
 -- Arthur de Jong <email address hidden>   Wed, 18 Jul 2012 12:36:45 -0700