Ubuntu

“pyspi” 0.6.1-1.3ubuntu2 source package in The Precise Pangolin

Publishing history

0.6.1-1.3ubuntu2
SUPERSEDED: Precise pocket Release in component universe and section libs
  • Removal requested on 2012-04-15.
  • Superseded on 2012-04-14 by pyspi - 0.6.1-1.3ubuntu3
  • Published on 2011-10-13
  • Copied from ubuntu natty in Primary Archive for Ubuntu

Changelog

pyspi (0.6.1-1.3ubuntu2) natty; urgency=low

  * Rebuild to add support for python 2.7.
 -- Matthias Klose <email address hidden>   Fri, 03 Dec 2010 00:09:14 +0000