python-llfuse source package in Precise

python-llfuse: No summary available for python-llfuse in ubuntu oneiric.
python-llfuse-dbg: Python bindings for the low-level FUSE API (debugging symbols)
python-llfuse-doc: No summary available for python-llfuse-doc in ubuntu oneiric.
python3-llfuse: Python 3 bindings for the low-level FUSE API
python3-llfuse-dbg: No summary available for python3-llfuse-dbg in ubuntu oneiric.

Versions published

Release

The package versions that were published when the distribution release was made.

python-llfuse information

Current version:
0.37.1-2
Uploaded:
2012-01-03
Urgency:
Low Urgency

Upstream connections

Python Llfusetrunk

Python 3 bindings for the low-level FUSE API Python 3 bindings for the low-level FUSE API (debugging symbols) Python bindings for the low-level FUSE API Python bindings for the low-level FUSE API (debugging symbols)

Bug supervisor: no
Bug tracker: no
Branch: no

There are no registered releases for the Python Llfuse ⇒ trunk.

Releases in Ubuntu

Binary packages

Download files from current release (0.37.1-2)

File Size SHA-256 Checksum
python-llfuse_0.37.1.orig.tar.bz2 218.7 KiB 047f29c2d0363766807ba21b72a68f66022eddde642e7c7f167145fa1a2b6782
python-llfuse_0.37.1-2.debian.tar.bz2 56.7 KiB d2f6fe2fc39f6e3999dbaaa34b24beb11f4048850a4b11466c794c47f757ebf6
python-llfuse_0.37.1-2.dsc 1.8 KiB e48a148875c8ac867e4e7b1b756ecbc6c1e1a2a93cdcc23f3f14657b3f65ea78

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies