python-gpgme-dbg binary package in Ubuntu Precise armel

 PyGPGME is a Python module that lets you sign, verify, encrypt
 and decrypt messages using the OpenPGP format.
 It is built on top of the GNU Privacy Guard and the
 GPGME library.
 .
 This package contains the extension built for the Python debug interpreter.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2011-12-08 15:04:32 UTC Published Ubuntu Precise armel release universe debug Extra 0.2-1
  • Published on 2011-12-08
  2011-12-08 15:07:19 UTC Superseded Ubuntu Precise armel release main debug Extra 0.2-1
  • Removal requested on 2011-12-09.
  • Superseded on 2011-12-08 by armel build of pygpgme 0.2-1 in ubuntu precise RELEASE
  • Published on 2011-11-30
  2011-11-30 14:05:00 UTC Superseded Ubuntu Precise armel release universe debug Extra 0.2-1
  • Removal requested on 2011-12-01.
  • Superseded on 2011-11-30 by armel build of pygpgme 0.2-1 in ubuntu precise RELEASE
  • Published on 2011-11-30
  2011-11-30 13:05:36 UTC Superseded Ubuntu Precise armel release universe debug Extra 0.1+bzr20090820-3
  • Removed from disk on 2015-05-01.
  • Removal requested on 2011-12-01.
  • Superseded on 2011-11-30 by armel build of pygpgme 0.2-1 in ubuntu precise RELEASE
  • Published on 2011-10-13
  • Copied from ubuntu oneiric-release armel in Primary Archive for Ubuntu

Source package