libattr1 binary package in Ubuntu Precise armhf

 Contains the runtime environment required by programs that make use
 of extended attributes.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2011-12-18 04:34:03 UTC Published Ubuntu Precise armhf release main libs Required 1:2.4.46-5ubuntu1
  • Published on 2011-12-18
  2011-12-18 04:35:07 UTC Superseded Ubuntu Precise armhf release main libs Required 1:2.4.46-3ubuntu1
  • Removed from disk on 2011-12-19.
  • Removal requested on 2011-12-19.
  • Superseded on 2011-12-18 by armhf build of attr 1:2.4.46-5ubuntu1 in ubuntu precise RELEASE
  • Published on 2011-11-29

Source package