autoconf2.13 binary package in Ubuntu Precise i386

 Obsolete compatibility package of Autoconf 2.13. For use only with
 packages that cannot easily be updated to use Autoconf 2.50+.
 .
 This package provides compatibility wrappers for autoconf,
 autoheader, and autoreconf that attempt to automatically choose which
 version of Autoconf to use, based on some simple heuristics. For
 information on these heuristics or how to force use of a particular
 Autoconf version, see /usr/share/doc/autoconf2.13/README.Debian.gz.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2012-03-05 15:03:41 UTC Published Ubuntu Precise i386 release main devel Optional 2.13-61
  • Published on 2012-03-05
  2012-03-05 15:04:22 UTC Superseded Ubuntu Precise i386 release main devel Optional 2.13-60
  • Removed from disk on 2015-05-01.
  • Removal requested on 2012-03-06.
  • Superseded on 2012-03-05 by i386 build of autoconf2.13 2.13-61 in ubuntu precise RELEASE
  • Published on 2011-10-13
  • Copied from ubuntu maverick-release i386 in Primary Archive for Ubuntu