php5-intl-dbgsym binary package in Ubuntu Precise i386

 This package provides a module to ease internationalisation of PHP scripts.
 .
 PHP5 is a widely-used general-purpose scripting language that is
 especially suited for Web development and can be embedded into HTML.
 The goal of the language is to allow web developers to write
 dynamically generated pages quickly.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2017-02-14 19:13:51 UTC Published Ubuntu Precise i386 updates universe php Optional 5.3.10-1ubuntu3.26
  • Published on 2017-02-14
  • Copied from ubuntu precise-release i386 in PPA for Ubuntu Security Proposed
  2017-02-14 18:38:23 UTC Published Ubuntu Precise i386 security universe php Optional 5.3.10-1ubuntu3.26
  • Published on 2017-02-14
  • Copied from ubuntu precise-release i386 in PPA for Ubuntu Security Proposed
  2017-02-14 19:14:21 UTC Superseded Ubuntu Precise i386 updates universe php Optional 5.3.10-1ubuntu3.25
  • Removed from disk on 2017-02-16.
  • Removal requested on 2017-02-15.
  • Superseded on 2017-02-14 by i386 build of php5 5.3.10-1ubuntu3.26 in ubuntu precise RELEASE
  • Published on 2016-10-04
  • Copied from ubuntu precise-release i386 in PPA for Ubuntu Security Proposed
  2017-02-14 18:40:30 UTC Superseded Ubuntu Precise i386 security universe php Optional 5.3.10-1ubuntu3.25
  • Removed from disk on 2017-02-16.
  • Removal requested on 2017-02-15.
  • Superseded on 2017-02-14 by i386 build of php5 5.3.10-1ubuntu3.26 in ubuntu precise RELEASE
  • Published on 2016-10-04
  • Copied from ubuntu precise-release i386 in PPA for Ubuntu Security Proposed
  2016-10-04 18:20:38 UTC Superseded Ubuntu Precise i386 updates universe php Optional 5.3.10-1ubuntu3.24
  • Removed from disk on 2016-10-06.
  • Removal requested on 2016-10-05.
  • Superseded on 2016-10-04 by i386 build of php5 5.3.10-1ubuntu3.25 in ubuntu precise RELEASE
  • Published on 2016-08-02
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2016-10-04 17:13:41 UTC Superseded Ubuntu Precise i386 security universe php Optional 5.3.10-1ubuntu3.24
  • Removed from disk on 2016-10-06.
  • Removal requested on 2016-10-05.
  • Superseded on 2016-10-04 by i386 build of php5 5.3.10-1ubuntu3.25 in ubuntu precise RELEASE
  • Published on 2016-08-02
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2016-08-02 16:21:20 UTC Superseded Ubuntu Precise i386 updates universe php Optional 5.3.10-1ubuntu3.23
  • Removed from disk on 2016-08-03.
  • Removal requested on 2016-08-03.
  • Superseded on 2016-08-02 by i386 build of php5 5.3.10-1ubuntu3.24 in ubuntu precise RELEASE
  • Published on 2016-05-24
  • Copied from ubuntu precise-release i386 in PPA for Ubuntu Security Proposed
  2016-08-02 15:09:05 UTC Superseded Ubuntu Precise i386 security universe php Optional 5.3.10-1ubuntu3.23
  • Removed from disk on 2016-08-03.
  • Removal requested on 2016-08-03.
  • Superseded on 2016-08-02 by i386 build of php5 5.3.10-1ubuntu3.24 in ubuntu precise RELEASE
  • Published on 2016-05-24
  • Copied from ubuntu precise-release i386 in PPA for Ubuntu Security Proposed
  2016-05-24 18:41:51 UTC Superseded Ubuntu Precise i386 updates universe php Optional 5.3.10-1ubuntu3.22
  • Removed from disk on 2016-05-26.
  • Removal requested on 2016-05-25.
  • Superseded on 2016-05-24 by i386 build of php5 5.3.10-1ubuntu3.23 in ubuntu precise RELEASE
  • Published on 2016-04-21
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2016-05-24 17:40:44 UTC Superseded Ubuntu Precise i386 security universe php Optional 5.3.10-1ubuntu3.22
  • Removed from disk on 2016-05-26.
  • Removal requested on 2016-05-25.
  • Superseded on 2016-05-24 by i386 build of php5 5.3.10-1ubuntu3.23 in ubuntu precise RELEASE
  • Published on 2016-04-21
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2016-04-21 16:47:01 UTC Superseded Ubuntu Precise i386 updates universe php Optional 5.3.10-1ubuntu3.21
  • Removed from disk on 2016-04-22.
  • Removal requested on 2016-04-22.
  • Superseded on 2016-04-21 by i386 build of php5 5.3.10-1ubuntu3.22 in ubuntu precise RELEASE
  • Published on 2015-10-28
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2016-04-21 15:01:10 UTC Superseded Ubuntu Precise i386 security universe php Optional 5.3.10-1ubuntu3.21
  • Removed from disk on 2016-04-22.
  • Removal requested on 2016-04-22.
  • Superseded on 2016-04-21 by i386 build of php5 5.3.10-1ubuntu3.22 in ubuntu precise RELEASE
  • Published on 2015-10-28
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2015-10-28 14:41:38 UTC Superseded Ubuntu Precise i386 updates universe php Optional 5.3.10-1ubuntu3.20
  • Removed from disk on 2015-10-29.
  • Removal requested on 2015-10-29.
  • Superseded on 2015-10-28 by i386 build of php5 5.3.10-1ubuntu3.21 in ubuntu precise RELEASE
  • Published on 2015-09-30
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2015-10-28 13:44:18 UTC Superseded Ubuntu Precise i386 security universe php Optional 5.3.10-1ubuntu3.20
  • Removed from disk on 2015-10-29.
  • Removal requested on 2015-10-29.
  • Superseded on 2015-10-28 by i386 build of php5 5.3.10-1ubuntu3.21 in ubuntu precise RELEASE
  • Published on 2015-09-30
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2015-09-30 20:50:09 UTC Superseded Ubuntu Precise i386 updates universe php Optional 5.3.10-1ubuntu3.19
  • Removed from disk on 2015-10-02.
  • Removal requested on 2015-10-01.
  • Superseded on 2015-09-30 by i386 build of php5 5.3.10-1ubuntu3.20 in ubuntu precise RELEASE
  • Published on 2015-07-06
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team
  2015-09-30 20:12:32 UTC Superseded Ubuntu Precise i386 security universe php Optional 5.3.10-1ubuntu3.19
  • Removed from disk on 2015-10-02.
  • Removal requested on 2015-10-01.
  • Superseded on 2015-09-30 by i386 build of php5 5.3.10-1ubuntu3.20 in ubuntu precise RELEASE
  • Published on 2015-07-06
  • Copied from ubuntu precise-release i386 in Private PPA for Ubuntu Security Team

Source package