ruby-gtk2 1.1.3-2 (armel binary) in ubuntu quantal

 GTK+ is a library for creating graphical user interfaces. This package
 contains libraries for using GTK+ with the Ruby programming language.

Details

Package version:
1.1.3-2
Source:
"ruby-gnome2" 1.1.3-2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional