libipe-dev 7.1.1-1 (armhf binary) in ubuntu quantal

 This package provides static libraries and include files needed to
 create Ipelets, plug-ins for Ipe that are used to add functionality
 to Ipe.
 .
 Ipe is the drawing editor for creating figures in PDF or PS formats.

Details

Package version:
7.1.1-1
Source:
"ipe" 7.1.1-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Downloadable files

Package relationships

Conflicts:
Replaces: