fomp source package in Trusty

fomp: No summary available for fomp in ubuntu wily.
fomp-dbgsym: No summary available for fomp-dbgsym in ubuntu yakkety.

Versions published

Release

The package versions that were published when the distribution release was made.

fomp information

Current version:
1.0.0~dfsg0-1
Uploaded:
2012-11-16
Urgency:
Low Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Releases in Ubuntu

Binary packages

Download files from current release (1.0.0~dfsg0-1)

File Size SHA-256 Checksum
fomp_1.0.0~dfsg0-1.dsc 1.9 KiB ab35dd7720dabbf381bba3d48d9a1a8721ad93eed24dcc0987857201308d863d
fomp_1.0.0~dfsg0.orig.tar.xz 88.8 KiB 3b6541b1be64d1d804452eb867acfb14dadcbcfb6e542e5ebd8897b11621e011
fomp_1.0.0~dfsg0-1.debian.tar.gz 3.0 KiB c1867c267982b9008290391a3d1b3a9dd226df1411aca0584eaf699403023b87

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies