multipath-modules-4.4.0-143-generic-lpae-di 4.4.0-143.169~14.04.2 (armhf binary) in ubuntu trusty

  This package contains modules for device-mapper multipath support.

Details

Package version:
4.4.0-143.169~14.04.2
Source:
linux-lts-xenial 4.4.0-143.169~14.04.2 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Extra

Package relationships

Provides:
  • multipath-modules