vlan-modules-4.4.0-81-generic-lpae-di 4.4.0-81.104~14.04.1 (armhf binary) in ubuntu trusty

 This package contains vlan (8021.Q) modules.

Details

Package version:
4.4.0-81.104~14.04.1
Source:
linux-lts-xenial 4.4.0-81.104~14.04.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Extra

Package relationships

Provides:
  • vlan-modules