libterm-ansicolor-ruby1.8 binary package in Ubuntu Trusty i386

 This is a transitional package to ease upgrades to the ruby-term-ansicolor
 package. It can safely be removed.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2013-10-18 14:25:21 UTC Published Ubuntu Trusty i386 release universe ruby Optional 1.0.7-1
  • Published on 2013-10-18
  • Copied from ubuntu quantal-release i386 in Primary Archive for Ubuntu