qtwebkit-opensource-src source package in Xenial

libqt5webkit5: No summary available for libqt5webkit5 in ubuntu wily.
libqt5webkit5-dbg: No summary available for libqt5webkit5-dbg in ubuntu wily.
libqt5webkit5-dbgsym: No summary available for libqt5webkit5-dbgsym in ubuntu wily.
libqt5webkit5-dev: Web content engine library for Qt - development files
libqt5webkit5-qmlwebkitplugin: No summary available for libqt5webkit5-qmlwebkitplugin in ubuntu wily.
qml-module-qtwebkit: No summary available for qml-module-qtwebkit in ubuntu wily.
qtwebkit5-doc-html: No summary available for qtwebkit5-doc-html in ubuntu wily.

Versions published

Release

The package versions that were published when the distribution release was made.

qtwebkit-opensource-src information

Current version:
5.5.1+dfsg-2ubuntu1
Uploaded:
2015-11-30
Urgency:
Medium Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Binary packages