liblash-compat-dev binary package in Ubuntu Xenial amd64

 liblash-compat is a library and associated header files, that aims
 to provide lash environment for apps that can use it. Currently it
 does not interact with ladish daemon yet. In its current state, it
 enables building lash-aware apps but they will fail to contact the
 lash server.
 .
 In its current state, it enables building lash-aware apps but they
 will fail to contact the lash server.
 .
 This package provides the development files.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2015-11-02 15:13:47 UTC Published Ubuntu Xenial amd64 release universe libdevel Optional 1+dfsg0-5ubuntu3
  • Published on 2015-11-02
  • Copied from ubuntu xenial-proposed amd64 in Primary Archive for Ubuntu
  Deleted Ubuntu Xenial amd64 proposed universe libdevel Optional 1+dfsg0-5ubuntu3
  • Removal requested on 2015-11-02.
  • Deleted on 2015-11-02 by Ubuntu Archive Robot

    moved to release

  • Published on 2015-11-02
  2015-11-02 15:14:05 UTC Superseded Ubuntu Xenial amd64 release universe libdevel Optional 1+dfsg0-5ubuntu2
  • Removed from disk on 2018-01-22.
  • Removal requested on 2015-11-03.
  • Superseded on 2015-11-02 by amd64 build of ladish 1+dfsg0-5ubuntu3 in ubuntu xenial PROPOSED
  • Published on 2015-10-22
  • Copied from ubuntu wily-proposed amd64 in Primary Archive for Ubuntu

Source package