PHP 8.x+ multiversion modules

PPA description

Some additional PECL and other modules builded for PHP 8.0+ only.

You will need ppa:sergey-dryabzhinsky/packages for backported libs and ppa:sergey-dryabzhinsky/php8x for php-8.x itself.

To control enabled modules - use cute tool - php-modset (phpXY-modset).

Adding this PPA to your system

This PPA does not contain any packages yet. Find more information about how to upload packages in the PPA help page.

PPA statistics

Activity
0 updates added during the past month.

Latest updates

PHP 8.x+ multiversion modules has no updates.