audacious-plugins 3.2.1-4ubuntu1 source package in Ubuntu

Changelog

audacious-plugins (3.2.1-4ubuntu1) precise-proposed; urgency=low

  * Remove unused build-dependency on libprojectm-dev, which is being
    removed from armel.
 -- Colin Watson <email address hidden>   Tue, 24 Apr 2012 18:39:20 +0100

Upload details

Uploaded by:
Colin Watson on 2012-04-24
Uploaded to:
Precise
Original maintainer:
Ubuntu Developers
Architectures:
any all
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise updates on 2012-05-04 universe sound

Downloads

File Size SHA-256 Checksum
audacious-plugins_3.2.1.orig.tar.bz2 1.9 MiB 5b7d3e52f6b8903bc01ae15651817e990d3348ae6b9734767f354eb2dbfc8c2d
audacious-plugins_3.2.1-4ubuntu1.debian.tar.gz 18.5 KiB 67e8b0dae4006c25c10ec3677fbd97903620681a75e7a7e43897f653054316df
audacious-plugins_3.2.1-4ubuntu1.dsc 3.3 KiB f7ec7d155e0a3d2d8e2331c838669d0114711ff15ca5391d3af50e03e8958d62

View changes file

Binary packages built by this source

audacious-plugins: No summary available for audacious-plugins in ubuntu quantal.

No description available for audacious-plugins in ubuntu quantal.

audacious-plugins-data: Data files for Audacious plugins

 Audacious is a fork of beep-media-player which supports winamp skins
 and many codecs.
 .
 This package contains internationalized messages and skins for
 Audacious plugins.

audacious-plugins-dbg: No summary available for audacious-plugins-dbg in ubuntu quantal.

No description available for audacious-plugins-dbg in ubuntu quantal.