There are currently no open bugs.

"fpconst" versions published in Ubuntu

Wily (0.7.2-6): universe/python
Vivid (0.7.2-5): universe/python
Trusty (0.7.2-5): universe/python
Precise (0.7.2-4): universe/python